FAQ Suchen Mitgliederliste Benutzergruppen
Supportforum Foren-Übersicht
Registrieren Profil Einloggen, um private Nachrichten zu lesen Login
Login Login

     Photoalbum     
Logo Problem

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Schleifer



Offline

Anmeldedatum: 18.04.2011
Beiträge: 3

BeitragVerfasst am: 18.04.2011 19:40    Titel: Logo Problem Antworten mit Zitat

Habe mir eben das Forum zugelegt, würde aber jetzt gerne ein Logo einbauen. Ich hatte das System bzw. Forum schon mal und da hat es geklappt. Aber irgendwie will das jetzt nicht mehr klappen. Habe auch nach gelesen und gemacht wie hier beschrieben wurde mit der URl. Aber leider ohne Erfolg. Könnte mir da vielleicht einer helfen?


Wäre super wenn mir da einer bei helfen könnte.

Gruß
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Schleifer



Offline

Anmeldedatum: 18.04.2011
Beiträge: 3

BeitragVerfasst am: 18.04.2011 19:40    Titel: Antworten mit Zitat

hier die Links

subBlack da soll dieses Logo rein http://img810.imageshack.us/i/headerschwarz.jpg/

subSilver da soll dieses rein http://img560.imageshack.us/i/headerwei.jpg/

Der link zu meinem Forum ist dieser
http://vwmaniacsnrw.forenking.com/index.php
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
marco3294
Site Admin
Site Admin


Offline

Anmeldedatum: 27.05.2008
Beiträge: 127

BeitragVerfasst am: 19.04.2011 00:18    Titel: Antworten mit Zitat

Hi,

dieses Problem tritt öfter auf. Es muss darauf geachtet werden, dass die URL, die angegeben wird auch wirklich auf das Bild an sicht verlinkt und nicht auf eine Seite, die das Bild anzeigt.
Das kann man daran erkennen, dass unter der angegebenen URL nur das Bild und nichts sonst zu sehen sein darf.
In deinem Fall wären das die folgenden URLs:
Code:
http://img810.imageshack.us/img810/3696/headerschwarz.jpg
http://img560.imageshack.us/img560/3223/headerwei.jpg

Ich hab' diese dann mal bei dir eingefügt. Es funktioniert in deinem Forum nun.
_________________
viele Grüße,
Marco

--

Me nihil scire scio!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Schleifer



Offline

Anmeldedatum: 18.04.2011
Beiträge: 3

BeitragVerfasst am: 19.04.2011 05:34    Titel: Antworten mit Zitat

Super Danke Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Melbeatz



Offline

Anmeldedatum: 20.08.2011
Beiträge: 2

BeitragVerfasst am: 20.08.2011 23:09    Titel: Antworten mit Zitat

hallo Smile

Ich poste hier einfach mal und hoffe das das passt Smile

Mein Problem:

Das Logo ist zwar drinnen, doch dort bleibt immer noch ein großes blaues feld und das verzieht mein Logo. Ich hab schon alles versucht -,-

Ich hab den Style scared2light



Ich hoffe ihr könnt mir weiterhelfen Smile

Danke und LG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Aldi



Offline

Anmeldedatum: 16.12.2007
Beiträge: 55
Wohnort: Halle (Saale)

BeitragVerfasst am: 21.08.2011 01:29    Titel: Antworten mit Zitat

Die Themes, die ein Logo erlauben, geben meist auch eine Größe vor. Und dein Logo scheint zu klein für das Theme zu sein, weshalb es gestreckt werden muss. Damit Christian mal nachschauen kann, schreib am besten mal noch deine Foren-URL.
_________________
RIP T. Brandt 26.09.2004
RIP Lupo 12.04.2009
RIP A. H. Joachim A. 26.12.2010
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Melbeatz



Offline

Anmeldedatum: 20.08.2011
Beiträge: 2

BeitragVerfasst am: 21.08.2011 09:25    Titel: Antworten mit Zitat

http://emmerson-highschool.forenking.de/index.php
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
marco3294
Site Admin
Site Admin


Offline

Anmeldedatum: 27.05.2008
Beiträge: 127

BeitragVerfasst am: 21.08.2011 18:36    Titel: Antworten mit Zitat

Hi,

wenn du en Forum bei forenking.DE hast, dann wende dich doch bitte dort an die User.

Außerdem sieht dein Design dort sowieso ein wenig zerschossen aus, kann das sein? Razz
_________________
viele Grüße,
Marco

--

Me nihil scire scio!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Designs & Templates) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Homepage des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group