FAQ Suchen Mitgliederliste Benutzergruppen
Supportforum Foren-Übersicht
Registrieren Profil Einloggen, um private Nachrichten zu lesen Login
Login Login

     Photoalbum     
Kann usern keine E-mails vom Forum schicken

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein)
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Nynaeve



Offline

Anmeldedatum: 26.10.2013
Beiträge: 18

BeitragVerfasst am: 12.11.2013 07:46    Titel: Kann usern keine E-mails vom Forum schicken Antworten mit Zitat

Ich schon wieder...

Gestern habe ich mir ein neues Betriebssystem installiert ...windoof 7 (64)

Seitdem kann ich den usern wohl keine e-mails mehr schicken aus dem Forum...
Ich sende immer jedem neu angemeldeten usern eine mail mit dem Hinweis auf die Forenregeln...

Es öffnet sich dann outlook express, aber es gibt keine Funktion zum Senden, das funktioniert seitdem nicht mehr...

Fehlt mir irgendein Programm? Hab ich was falsch eingestellt?

zum forum---> http://frauensache.forenking.com/index.php?sid=3397b130943ede8f1dd6a490d3b0d7d6

fragend, Nynaeve
_________________
___________________

Gruß, Nynaeve
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 12.11.2013 20:28    Titel: Antworten mit Zitat

Hallo,

auf Windows 7 gibt es doch gar kein Outlook Express mehr, oder täusche ich mich da? Ich dachte das wurde zu Windows Live Mail...

Also im E-Mail-Programm sollte eigentlich kein Button fehlen. Nachinstalliern muss man dafür normalerweise auch nichts. Da das nicht mit unserem Dienst zusammenhängt und ich weder Outlook Express noch Windows Live Mail jemals benutzt habe, kann ich dir da leider nicht weiterhelfen... Sorry!
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Nynaeve



Offline

Anmeldedatum: 26.10.2013
Beiträge: 18

BeitragVerfasst am: 12.11.2013 22:55    Titel: Antworten mit Zitat

christian hat Folgendes geschrieben:
Hallo,

auf Windows 7 gibt es doch gar kein Outlook Express mehr, oder täusche ich mich da? Ich dachte das wurde zu Windows Live Mail...



Hallöli...

ich denke, du hast mir geholfen, ohne es zu ahnen...
Wie soll Outlock express denn funzen (ich wollte das unbedingt behalten und habs mir wieder drauf gemacht), wenn ich jetzt windows 7 habe und es das Programm dort nicht gibt...dann wirds vermutlich auch nicht vom Betriebssystem unterstützt und kann folglich nix senden???
so reim ich mir das zumindest jetzt grad zusammen...

Ich HASSE Computer...
oder vielleicht auch nur meine Unfähigkeit damit umzugehen... Laughing

Nynaeve
_________________
___________________

Gruß, Nynaeve
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nynaeve



Offline

Anmeldedatum: 26.10.2013
Beiträge: 18

BeitragVerfasst am: 12.11.2013 23:12    Titel: Antworten mit Zitat

Hmmmmm,

ich glaube, ich habe da aber jetzt trotzdem was verbockt, was ich irgendwie wieder ändern muß...

als ich gestern zum ersten Mal nach Neuinstallation des Betriebssystems auf die userliste gegangen bin und in dieser dann auf den button E-mail verschicken ging, sollte ich das Programm angeben mit dem das passieren soll... und dieses Programm sendet nun keine e-mails...
Wie kann ich das Programm, das die mails senden soll, denn da austauschen?

Immer wenn ich jetzt auf diesen Button gehe, öffnet er ja automatisch dieses verflixte Programm?

*stöhn*

Nanaeve...
_________________
___________________

Gruß, Nynaeve
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
christian
Site Admin
Site Admin


Offline

Anmeldedatum: 17.10.2006
Beiträge: 1268
Wohnort: Itzing

BeitragVerfasst am: 12.11.2013 23:50    Titel: Antworten mit Zitat

Hallo,

in Firefox kannst du unter "Firefox" bzw. "Extras" -> "Einstellungen" -> "Anwendungen" beim Eintrag "mailto" das E-Mail-Programm angeben, das er öffnen soll, wenn du auf einen E-Mail-Link klickst.
_________________
Viele Grüße
Christian
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen MSN Messenger
Nynaeve



Offline

Anmeldedatum: 26.10.2013
Beiträge: 18

BeitragVerfasst am: 13.11.2013 21:52    Titel: Antworten mit Zitat

Hallo christian

Hast mir also doch helfen können, es war tatsächlich so, daß Windoof 7 natürlich das alte programm nicht aktivieren konnte... mußte das alles von der neuen Version nehmen und dann wie du auch geschrieben hast, bei firefox dann ändern...

alles fein...danke... thumbleft

Gruß, Nynaeve
_________________
___________________

Gruß, Nynaeve
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> Support (Adminstration allgemein) Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Homepage des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group