FAQ Suchen Mitgliederliste Benutzergruppen
Supportforum Foren-Übersicht
Registrieren Profil Einloggen, um private Nachrichten zu lesen Login
Login Login

     Photoalbum     
Ich habe das Design verstellt aber es ändert sich nicht

 
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> FAQ
Das Thema drucken | Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  

Wie hilfreich finden Sie diesen Artikel?
Sehr gut
92%
 92%  [ 12 ]
Gut
7%
 7%  [ 1 ]
Mittelmäßig
0%
 0%  [ 0 ]
Schlecht
0%
 0%  [ 0 ]
Sehr schlecht
0%
 0%  [ 0 ]
Stimmen insgesamt : 13

Autor Nachricht
Centry
Gast





BeitragVerfasst am: 14.08.2006 12:53    Titel: Ich habe das Design verstellt aber es ändert sich nicht Antworten mit Zitat

Dieses Problem zu lösen ist ganz einfach:

Klicken Sie im Adminbereich links auf "Allgemeines" --> "Konfiguration" und wählen Sie dort hinter "Standart-Style" Ihren gewünschten Style aus. Danach in der Zeile darunter noch "Ja" auswählen und abesenden...
Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Supportforum Foren-Übersicht -> FAQ Alle Zeiten sind GMT + 2 Stunden
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Homepage des Forums | Kostenloses Homepage Forum von Forenking.com | Powered by © phpBB Group